Posts by wos

    Der Klang gefällt mir nicht. Klingt irgendwie nach schlechten Mikros und/oder ungünstigen Aufnahmepositionen.
    Als würde ein Teil der Akustik durch irgendein Artefakt nicht richtig durchkommen. Die tiefen Frequenzen sind
    überbetont - kurz gesprochen: Das klingt alles unausgewogen und teilweise stumpf.
    Der Ton wurde nicht optimal eingefangen. Teilweise klingelt der Klang so, wie es früher bei fehlenden Releases der Fall war. Die Releases sind fehlerhaft. Dazu braucht man das Set nicht mal installieren. Hört man schon bei den Demos raus. Klingt wie eine uralte elektronische Orgel.
    Absolut inakzeptabel. Aus meiner Sicht ist jeder Euro rausgeschmissenes Geld. Die Euros sollte man sich für die Weissenau aufheben.

    Um auf den ersten Beitrag einzugehen: Ja das ist der Durchbruch - nur in die falsche Richtung. In den Keller.

    Grüße
    Wolfgang

    Quote


    Ich hoffe, dass sich bei solchen Anleitungen dann keiner mehr wundert, wenn ein Samplesethersteller versucht, sein Produkt so gut es eben geht, zu schützen:


    Das ist keine Anleitung, sondern nur ein bisschen nachgedacht für den Fall, was wäre, wenn der Dongle defekt ist und es den Hersteller nicht mehr gibt. Jeder, dem die IT nicht ganz fremd ist, kann auf solche Vorgehensweisen kommen. Ich habe ebenfalls aus gerade genannten Grund an genau diese Vorgehensweise gedacht. Trotz Automatisierung wird man mit den Rohaufnahmen einige Tage oder Wochen beschäftigt sein.
    Ich habe schon mal ein Progämmchen geschrieben, dass Hauptwerk-Töne abspielt und Register zieht. Da steckt nicht viel Magie hinter. Um Euer Gemüt zu beruhigen - da steckte nicht die Absicht hinter, zu Samplen, sondern von einem eigenen Frontend (Registersteuerung) in Hauptwerk die gewünschte Aktion auszulösen.

    Von welchen Beitrag/Thema wurden eigentlich Martins Aussagen zitiert? Ich habs nicht gefunden.